Bug 170217 - cdrecord OPC failed
cdrecord OPC failed
Status: CLOSED DUPLICATE of bug 170214
Product: Fedora
Classification: Fedora
Component: cdrtools (Show other bugs)
4
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-09 02:18 EDT by Russell Strong
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-09 14:03:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description John Mahowald 2005-10-09 14:03:29 EDT

*** This bug has been marked as a duplicate of 170214 ***

Note You need to log in before you can comment on or make changes to this bug.