Bug 17075 - Need Search by Component Owner!
Summary: Need Search by Component Owner!
Status: CLOSED DUPLICATE of bug 11929
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.8
Hardware: i386 Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-29 14:52 UTC by Crutcher Dunnavant
Modified: 2007-04-18 16:28 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-29 14:52:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Crutcher Dunnavant 2000-08-29 14:52:23 UTC
We need "search by component owner" in the bug queries. Please add this
functionality.

Comment 1 Aleksey Nogin 2002-11-13 10:46:53 UTC

*** This bug has been marked as a duplicate of 11929 ***


Note You need to log in before you can comment on or make changes to this bug.