Bug 170898 - Bad french translation
Summary: Bad french translation
Status: CLOSED DUPLICATE of bug 170900
Alias: None
Product: Fedora
Classification: Fedora
Component: yumex
Version: 4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Lauridsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-15 08:46 UTC by Eric Tanguy
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-10-15 09:08:40 UTC


Attachments (Terms of Use)

Description Eric Tanguy 2005-10-15 09:08:40 UTC

*** This bug has been marked as a duplicate of 170900 ***


Note You need to log in before you can comment on or make changes to this bug.