Bug 170975 - terminal emulator window title isn't in Unicode
Summary: terminal emulator window title isn't in Unicode
Status: CLOSED DUPLICATE of bug 170971
Alias: None
Product: Fedora
Classification: Fedora
Component: mc (Show other bugs)
(Show other bugs)
Version: 3
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Jindrich Novy
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-16 19:21 UTC by Radek Bíba
Modified: 2013-07-02 23:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-16 19:32:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Radek Bíba 2005-10-16 19:32:39 UTC
Very weird, this was the second attempt to save my report, comment #0 should have
contained the information from the form.

*** This bug has been marked as a duplicate of 170971 ***


Note You need to log in before you can comment on or make changes to this bug.