Bug 171018 - Broken requirements
Broken requirements
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: php-eaccelerator (Show other bugs)
3
All Linux
medium Severity high
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-17 08:46 EDT by Michael Schwendt
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 4.3.11_0.9.3-4
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-20 06:29:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Schwendt 2005-10-17 08:46:26 EDT
package: php-eaccelerator - 4.3.10_0.9.2a-1.i386 from repoclosure-fe3-i386
  unresolved deps: 
     php = 0:4.3.10

There has been an update to php-4.3.11-2.7 for FC3 in August.
Comment 1 Matthias Saou 2005-10-17 09:19:55 EDT
Not many people mist be using that module, since no bug has been reported about
it keeping back the php update! I'll update the package today.

Note You need to log in before you can comment on or make changes to this bug.