Bug 171113 - rpcsvcgss depends on /usr/lib/libgssapi_krb5.so (krb5-devel)?
rpcsvcgss depends on /usr/lib/libgssapi_krb5.so (krb5-devel)?
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: nfs-utils (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Steve Dickson
Ben Levenson
:
Depends On: 151251
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-18 08:09 EDT by Jindrich Novy
Modified: 2013-07-02 19:10 EDT (History)
5 users (show)

See Also:
Fixed In Version: libgssapi-0.8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-20 21:37:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 4 Steve Dickson 2006-04-24 07:59:22 EDT
Fixed in nfs-utils-68.EL4
Comment 8 RHEL Product and Program Management 2006-08-18 13:15:15 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 9 Kostas Georgiou 2006-08-19 13:44:56 EDT
This is fixed in Update4. Can someone please close the bug?

Note You need to log in before you can comment on or make changes to this bug.