Bug 17113 - Blank search results page.
Blank search results page.
Status: CLOSED DUPLICATE of bug 17112
Product: Red Hat Web Site
Classification: Red Hat
Component: Marketplace (Show other bugs)
current
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tom Lancaster
Paul Lindner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-30 15:24 EDT by jordan
Modified: 2007-04-18 12:28 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-30 15:24:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jordan 2000-08-30 15:24:15 EDT
If there are no results to a search, a blank page appears with no
explanation.
Comment 1 Paul Lindner 2000-09-06 14:42:58 EDT

*** This bug has been marked as a duplicate of 17112 ***

Note You need to log in before you can comment on or make changes to this bug.