In Red Hat security advisory RHSA-2000:044-02, you advise that a security
flaw exists in pam for Red Hat 6.1 and that 6.1 users should upgrade to
pam-0.72-20. However this package has not been uploaded to
This also breaks the update to gpm advisory RHSA-2000:045-01, the 6.1
package for which has been uploaded but requires pam-0.72-20.
Use the packages built for 6.2. 6.1 and 6.2 are binary compatible.