Bug 171704 - MySQL update to 5
MySQL update to 5
Status: CLOSED DUPLICATE of bug 171627
Product: Fedora
Classification: Fedora
Component: mysql (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tom Lane
David Lawrence
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2005-10-25 09:53 EDT by Dennis Gilmore
Modified: 2013-07-02 23:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-10-25 10:31:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Dennis Gilmore 2005-10-25 09:53:12 EDT
now that mysql5 has been released as GA  it should be included in rawhide  for 
Comment 1 Tom Lane 2005-10-25 10:31:06 EDT

*** This bug has been marked as a duplicate of 171627 ***

Note You need to log in before you can comment on or make changes to this bug.