Bug 171735 - HWCERT: Precision WorkStation 380
HWCERT: Precision WorkStation 380
Status: CLOSED DUPLICATE of bug 171230
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Will Woods
http://configure.us.dell.com/dellstor...
Precision
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-25 14:23 EDT by Rogelio Noriega
Modified: 2007-10-18 00:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-14 12:04:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rogelio Noriega 2005-10-25 14:23:14 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           Precision
Model:          WorkStation 380
Vendor:         Dell
Category:       Desktop/Workstation
Reporter:       Rogelio_Noriega@Dell.Com
Kernel Version: kernel-smp-2.4.21-32.EL

File Uploaded:
rhr2-Precision-WorkStation_380-Taroon_Update_5_results-1-ATI-FireGL-V3100.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/406da8c4a579fbfecb224f549b16161d/rhr2-Precision-WorkStation_380-Taroon_Update_5_results-1-ATI-FireGL-V3100.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   VIDEO
Comment 1 Samuel Benjamin 2005-11-14 12:04:26 EST

*** This bug has been marked as a duplicate of 171230 ***

Note You need to log in before you can comment on or make changes to this bug.