Bug 171760 - system-config-lvm aborts on start-up
system-config-lvm aborts on start-up
Status: CLOSED DUPLICATE of bug 175077
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: system-config-lvm (Show other bugs)
4.0
noarch Linux
medium Severity medium
: ---
: ---
Assigned To: Jim Parsons
RHEL4U3NAK
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-25 18:14 EDT by Stanko Kupcevic
Modified: 2009-04-16 19:12 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-03 12:19:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Stanko Kupcevic 2006-02-03 12:19:16 EST

*** This bug has been marked as a duplicate of 175077 ***

Note You need to log in before you can comment on or make changes to this bug.