Bug 172021 - it display the errror message when qmail installing from source
Summary: it display the errror message when qmail installing from source
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: gcc4   
(Show other bugs)
Version: 4
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Keywords:
: 172022 172023 172024 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-29 13:24 UTC by demion duff
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-11 11:05:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jakub Jelinek 2005-10-29 17:47:01 UTC
Please avoid filling multiple bugs for the same thing, on the other side
you need to provide details what exactly you were compiling, what error you
get, preprocessed source for that and what command line options were used.

Comment 1 Jakub Jelinek 2005-10-29 17:47:43 UTC
*** Bug 172022 has been marked as a duplicate of this bug. ***

Comment 2 Jakub Jelinek 2005-10-29 17:48:02 UTC
*** Bug 172023 has been marked as a duplicate of this bug. ***

Comment 3 Jakub Jelinek 2005-10-29 17:48:32 UTC
*** Bug 172024 has been marked as a duplicate of this bug. ***

Comment 4 Jakub Jelinek 2005-11-11 11:05:59 UTC
No details have been provided in almost fortnight, closing.


Note You need to log in before you can comment on or make changes to this bug.