This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 17218 - What's happen here?
What's happen here?
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: autorun (Show other bugs)
6.1
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-09-03 15:57 EDT by Odd Einar Svendsen
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-03 16:28:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Odd Einar Svendsen 2000-09-03 15:57:21 EDT
When I shall install redhat 6.1, I get the message like this:
EXT2 fs warning Timeout is reached. E2fsck is recommened
mounting EXT2 filesystem, and after this, many lines, under this message
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?

I have done it one's, I mean I Installed it one's after this message, and 
after I have play with my redhat, about 6 hours, some bug's happen in some 
program's in RedHat. The install took only 30 min
I have three partitions on my computers, and Win 98 Sec Edition
OK, I shut it down, and installed it again, but this time, I took upgrade 
and not Custom like first time, because I have it on my computers, and the 
answer I get wonder's me. The answer was like this:
You have no Linux-Partitions on your computers, you can't upgrade.
What is happen, I play  about 6 hours with my RedHat, and then I get this 
MESSAGE?
So what's happen here
Comment 1 Harald Hoyer 2000-09-03 16:28:43 EDT
You should contact the telephon support or request email support on
www.redhat.com
Match 64 can't find the dir. need 69 mhz.Missing / Deleted?
is certainly not a bug of autorun....

Note You need to log in before you can comment on or make changes to this bug.