Bug 173120 - window closed user don't show msn
window closed user don't show msn
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: gaim (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Warren Togami
:
: 173121 173122 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-14 07:33 EST by bodman billy
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-16 23:21:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marius Andreiana 2005-11-16 13:45:12 EST
*** Bug 173121 has been marked as a duplicate of this bug. ***
Comment 1 Marius Andreiana 2005-11-16 13:59:45 EST
*** Bug 173122 has been marked as a duplicate of this bug. ***
Comment 2 Warren Togami 2005-11-16 23:21:57 EST
You have no details here or package versions.

Note You need to log in before you can comment on or make changes to this bug.