Bug 1734114 - rebuild of rsyslog-container 7.6
Summary: rebuild of rsyslog-container 7.6
Keywords:
Status: CLOSED DUPLICATE of bug 1729177
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: rsyslog-container
Version: 7.6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Jindrich Novy
QA Contact: atomic-bugs@redhat.com
Vikram Goyal
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-29 16:33 UTC by Ferdinand bot (Userspace containerization team)
Modified: 2019-07-31 06:56 UTC (History)
2 users (show)

Fixed In Version: rsyslog-container-7.6-34
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-07-30 14:44:26 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Ferdinand bot (Userspace containerization team) 2019-07-29 16:33:53 UTC
Hello,

this bug has been created by bot Ferdinand
in order to be able to create Errata advisory.

With regards,
Ferdinand, member of the bot family,
Userspace Containerization Team, <user-cont@redhat.com>

Comment 3 dhodovsk 2019-07-30 14:44:26 UTC

*** This bug has been marked as a duplicate of bug 1729177 ***


Note You need to log in before you can comment on or make changes to this bug.