Bug 173444 - HWCERT: BS 1000
Summary: HWCERT: BS 1000
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster   
(Show other bugs)
Version: 1.0
Hardware: ia64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Richard Li
URL: http://www.hitachi.co.jp/products/bla...
Whiteboard: BS
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-11-17 04:01 UTC by HITACHI OSS Technology Center
Modified: 2007-08-22 20:56 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-17 05:38:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description HITACHI OSS Technology Center 2005-11-17 04:01:41 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           BS
Model:          1000
Vendor:         
Category:       Server
Reporter:       linux-cert@itg.hitachi.co.jp
Kernel Version: kernel-2.6.9-11.EL

File Uploaded:
rhr2-BS-1000-Nahant_Update_1_results-2.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/d8a6426b99a25cd10c602e9343fdbb77/rhr2-BS-1000-Nahant_Update_1_results-2.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   NETWORK
    PASSED   CDROM

Comment 1 Keiichi Mori 2005-11-17 05:38:13 UTC
Hitachi has opened this ticket in error. The test result file should be attached
to BZ173443. Closing this ticket as not a bug.




Note You need to log in before you can comment on or make changes to this bug.