Bug 173445 - HWCERT: BS 1000
HWCERT: BS 1000
Status: CLOSED NOTABUG
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Richard Li
http://www.hitachi.co.jp/products/bla...
BS
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-16 23:03 EST by HITACHI OSS Technology Center
Modified: 2007-08-22 16:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-17 00:33:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description HITACHI OSS Technology Center 2005-11-16 23:03:47 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           BS
Model:          1000
Vendor:         
Category:       Server
Reporter:       linux-cert@itg.hitachi.co.jp
Kernel Version: kernel-2.6.9-11.EL

File Uploaded:
rhr2-BS-1000-Nahant_Update_1_results-3.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/2ab2faf88a05b75f50c15f429f11215f/rhr2-BS-1000-Nahant_Update_1_results-3.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   NETWORK
Comment 1 Keiichi Mori 2005-11-17 00:33:47 EST
Hitachi has opened this ticket in error. The test result file should be attached
to BZ173443. Closing this ticket as not a bug.

Note You need to log in before you can comment on or make changes to this bug.