This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 173480 - BuildRequires audit-libs-devel needed in .spec
BuildRequires audit-libs-devel needed in .spec
Status: CLOSED DUPLICATE of bug 170564
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: util-linux (Show other bugs)
4.0
All Linux
medium Severity low
: ---
: ---
Assigned To: Karel Zak
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-17 09:39 EST by Eido Inoue
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-21 13:40:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Eido Inoue 2005-11-17 09:39:48 EST
Version-Release number of selected component (if applicable):
dist-4E-U3

How reproducible:
always
Comment 1 Karel Zak 2005-11-21 13:40:06 EST

*** This bug has been marked as a duplicate of 170564 ***

Note You need to log in before you can comment on or make changes to this bug.