Bug 173858 - HWCERT: Precision WorkStation 380
HWCERT: Precision WorkStation 380
Status: CLOSED DUPLICATE of bug 171230
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Will Woods
http://catalog.us.dell.com/CS1/CS1Pag...
Precision
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-21 17:25 EST by Rogelio Noriega
Modified: 2007-10-18 00:53 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-28 10:30:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rogelio Noriega 2005-11-21 17:25:18 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           Precision
Model:          WorkStation 380
Vendor:         Dell
Category:       Desktop/Workstation
Reporter:       Rogelio_Noriega@Dell.Com
Kernel Version: kernel-smp-2.4.21-32.EL

File Uploaded:
rhr2-Precision-WorkStation_380-Taroon_Update_5_results-Nvidia-quad-fx-1400-dvd-rom.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/296c6d729356de7e622f8f859404f616/rhr2-Precision-WorkStation_380-Taroon_Update_5_results-Nvidia-quad-fx-1400-dvd-rom.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   VIDEO
    PASSED   CDROM
Comment 1 Rogelio Noriega 2005-11-21 18:42:57 EST
Additional HW
Video Card Nvidia FX 1400
CDROM Sony 16X DVD-ROM
Comment 2 Samuel Benjamin 2005-11-28 10:30:58 EST
Rogelio, can we keep all the 380 specific cert items in parent bug#171230 so
they can be found in one place when we are ready to process this special case
scenario? Let me know if you have a reason to keep these items in seperate bugs
and we can consider to do so as necessary.



*** This bug has been marked as a duplicate of 171230 ***

Note You need to log in before you can comment on or make changes to this bug.