Bug 17400 - cannot change account information or submit information for web help.
Summary: cannot change account information or submit information for web help.
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Product_Activation   
(Show other bugs)
Version: current
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tom Lancaster
QA Contact: Paul Lindner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-09-10 23:30 UTC by Aaron Crozier
Modified: 2007-04-18 16:28 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-12 01:08:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Aaron Crozier 2000-09-10 23:30:38 UTC
cannot change account information or submit information for web help.

Comment 1 Paul Lindner 2000-09-12 01:08:34 UTC
Please elaborate on how you encountered the problem.

What URL?

What Browser?

When?

What is your user name?

With this information we can help you.

Regards.


Comment 2 Tom Lancaster 2001-04-24 18:46:11 UTC
I'm closing out this bug as it has been 7 months since a request for
information.


Note You need to log in before you can comment on or make changes to this bug.