Bug 1740036 - Bump redhat-ds version to 10.4
Summary: Bump redhat-ds version to 10.4
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Directory Server
Classification: Red Hat
Component: Install/Uninstall
Version: 10.4
Hardware: Unspecified
OS: Unspecified
urgent
medium
Target Milestone: ---
: ---
Assignee: mreynolds
QA Contact: RHDS QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-08-12 07:14 UTC by Viktor Ashirov
Modified: 2019-08-14 17:27 UTC (History)
6 users (show)

Fixed In Version: redhat-ds-10.4.0-1.el7dsrv
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-08-14 17:27:37 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2019:2491 0 None None None 2019-08-14 17:27:38 UTC

Description Viktor Ashirov 2019-08-12 07:14:01 UTC
Description of problem:
redhat-ds meta package needs to be updated to version 10.4

Comment 4 errata-xmlrpc 2019-08-14 17:27:37 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:2491


Note You need to log in before you can comment on or make changes to this bug.