Bug 174128 - netpbm: updated patch to rgb.txt
netpbm: updated patch to rgb.txt
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: netpbm (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jindrich Novy
Ben Levenson
: Patch
: 174212 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-24 16:34 EST by Ville Skyttä
Modified: 2013-07-02 19:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-29 11:37:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bring path to rgb.txt up to date (438 bytes, patch)
2005-11-24 16:34 EST, Ville Skyttä
no flags Details | Diff

  None (edit)
Description Ville Skyttä 2005-11-24 16:34:04 EST
Here's a patch for netpbm that brings the path to rgb.txt up to date with 
current xorg-x11-server-utils.
Comment 1 Ville Skyttä 2005-11-24 16:34:04 EST
Created attachment 121464 [details]
Bring path to rgb.txt up to date
Comment 2 Jindrich Novy 2005-11-26 02:24:29 EST
*** Bug 174212 has been marked as a duplicate of this bug. ***
Comment 3 Jindrich Novy 2005-11-29 11:37:33 EST
Ville, thanks for the patch. This is now fixed since netpbm-10.30-2.

Note You need to log in before you can comment on or make changes to this bug.