Bug 174242 - New Enca is out :)
New Enca is out :)
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: enca (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Dmitry Butskoy
Fedora Extras Quality Assurance
http://trific.ath.cx/software/enca/in...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-26 07:00 EST by Dawid Gajownik
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 1.8-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-28 10:06:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dawid Gajownik 2005-11-26 07:00:06 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9a1) Gecko/20051107 SeaMonkey/1.5a

Description of problem:
Please update to newer 1.8 version. It would be also nice to contact with upstream, because http://trific.ath.cx/software/enca/install/ page is a bit outdated. It says, that Enca will be in the next version of Extras which is not true ;-)

Version-Release number of selected component (if applicable):
enca-1.7-4.fc5

How reproducible:
Always

Steps to Reproduce:
1. rpm -q enca

Additional info:
Comment 1 Dawid Gajownik 2005-11-28 14:48:42 EST
Thanks!

Note You need to log in before you can comment on or make changes to this bug.