Bug 174272 - "My Front Page" doesn't display ASSIGNED bugs
Summary: "My Front Page" doesn't display ASSIGNED bugs
Status: CLOSED DUPLICATE of bug 158638
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.8
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-11-27 00:44 UTC by Robert Scheck
Modified: 2007-04-18 17:34 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-27 15:02:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Robert Scheck 2005-11-27 00:44:47 UTC
Description of problem:
"My Front Page" (https://bugzilla.redhat.com/bugzilla/frontpage.cgi) doesn't 
display my own bugs having status ASSIGNED. A good example (for me) for this is 
currently bug #172277.

Version-Release number of selected component (if applicable):
2.18

How reproducible:
Everytime, see above.

Actual results/Expected results:
List my own bugs with status ASSIGNED in "My Front Page".

Comment 1 Alex Lancaster 2005-12-27 15:00:03 UTC
This appears to be a duplicate of the earlier reported bug #158638.  Please
CLOSE as a DUPLICATE.

Comment 2 Robert Scheck 2005-12-27 15:02:41 UTC

*** This bug has been marked as a duplicate of 158638 ***


Note You need to log in before you can comment on or make changes to this bug.