Bug 174521 - Latest version
Latest version
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: baobab (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thorsten Leemhuis
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-29 14:12 EST by Deji Akingunola
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 2.2.0-1
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-02 15:25:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Deji Akingunola 2005-11-29 14:12:03 EST
Description of problem:
Would you please consider updating this package to the latest version, ver 2.2.0?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Thorsten Leemhuis 2005-11-29 14:23:27 EST
It's on the todo list, but got stuck due to another bug. Should happen in the
next days
Comment 2 Deji Akingunola 2005-12-02 15:25:29 EST
I can see it has happened now. Thanks

Note You need to log in before you can comment on or make changes to this bug.