Bug 174587 - BIND portion of the documentation outdated
BIND portion of the documentation outdated
Status: CLOSED DUPLICATE of bug 155575
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: rhel-rg (Show other bugs)
All Linux
medium Severity high
: ---
: ---
Assigned To: John Ha
John Ha
: Documentation
Depends On:
  Show dependency treegraph
Reported: 2005-11-30 09:43 EST by Bastien Nocera
Modified: 2014-08-04 18:15 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-07-26 17:03:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2005-11-30 09:43:04 EST
or instructions on configuring BIND using the graphical Domain Name Service
Configuration Tool  (redhat-config-bind), refer to the chapter called BIND
Configuration in the Red Hat Enterprise Linux System Administration Guide.

But there's no redhat-config-bind in RHEL4, and no BIND section in the
administration guide.
Comment 1 Mike Behm 2006-02-13 10:22:46 EST
Removed the inaccurate section.
Note that this bug is a duplicate of 155575.

Note You need to log in before you can comment on or make changes to this bug.