Bug 174988 - Whereis drbd utils in FC4?
Whereis drbd utils in FC4?
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: kernel-utils (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-05 09:58 EST by Volnei
Modified: 2015-01-04 17:23 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-06 18:11:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Volnei 2005-12-05 09:58:54 EST
Description of problem:
Hi,

I'm trying install data replication using drbd in FC4, but I don't found this
product.
If Fc4 don't use DRBD to make data replication across LAN, which util it use?


Version-Release number of selected component (if applicable):
Fedora Core 4

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Dave Jones 2005-12-06 18:11:26 EST
rsync is probably the best tool.

This is also not a bug report, and would be better targeted at fedora-list
rather than bugzilla.

Note You need to log in before you can comment on or make changes to this bug.