Bug 175057 - Doing $evolution -c calendar with clearlooks theme, evolution calendar crashs.
Doing $evolution -c calendar with clearlooks theme, evolution calendar crashs.
Status: CLOSED DUPLICATE of bug 175103
Product: Fedora
Classification: Fedora
Component: gtk2-engines (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matthias Clasen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-05 20:34 EST by sangu
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-07 11:53:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
evolution backtrace file (7.83 KB, text/plain)
2005-12-05 20:34 EST, sangu
no flags Details

  None (edit)
Description sangu 2005-12-05 20:34:45 EST
Description of problem:
Doing $evolution -c calendar with clearlooks theme, evolution calendar crashs.

Version-Release number of selected component (if applicable):
2.7.0-1

How reproducible:
always

Steps to Reproduce:
1. gtk engine theme is clearlooks
2. $evolution -c calendar
3.
  
Actual results:


Expected results:


Additional info:
evolution-2.4.2-2
Comment 1 sangu 2005-12-05 20:34:46 EST
Created attachment 121882 [details]
evolution backtrace file
Comment 2 Matthias Clasen 2005-12-07 11:53:59 EST

*** This bug has been marked as a duplicate of 175103 ***

Note You need to log in before you can comment on or make changes to this bug.