Bug 175084 - shlib not recognised as such
shlib not recognised as such
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: file (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Radek Vokal
Mike McLean
:
: 157406 (view as bug list)
Depends On: IT_66993
Blocks: 168429
  Show dependency treegraph
 
Reported: 2005-12-06 09:50 EST by Radek Vokal
Modified: 2008-02-18 20:42 EST (History)
3 users (show)

See Also:
Fixed In Version: RHBA-2006-0012
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-07 13:09:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Red Hat Bugzilla 2006-03-07 13:09:48 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2006-0012.html
Comment 7 Ben Levenson 2008-02-18 20:42:04 EST
*** Bug 157406 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.