Bug 175224 - gstreamer-plugins 0.10 available online
gstreamer-plugins 0.10 available online
Status: CLOSED DUPLICATE of bug 175223
Product: Fedora
Classification: Fedora
Component: gstreamer-plugins (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: John (J5) Palmieri
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2005-12-07 16:12 EST by Luya Tshimbalanga
Modified: 2013-03-13 00:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-12-07 16:48:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Luya Tshimbalanga 2005-12-07 16:12:56 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8) Gecko/20051129 Fedora/1.5-1 Firefox/1.5

Description of problem:
Just to let know that gstreamer-plugins 0.10 are available on
official website.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:

Additional info:
Comment 1 John (J5) Palmieri 2005-12-07 16:48:10 EST

*** This bug has been marked as a duplicate of 175223 ***

Note You need to log in before you can comment on or make changes to this bug.