Bug 175241 - Crash trying to do network (FTP) install with anaconda
Summary: Crash trying to do network (FTP) install with anaconda
Status: CLOSED DUPLICATE of bug 173953
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 5
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-07 23:04 UTC by Rodd Clarkson
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-08 19:09:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda Dump Text (630.76 KB, text/plain)
2005-12-07 23:04 UTC, Rodd Clarkson
no flags Details

Description Rodd Clarkson 2005-12-07 23:04:12 UTC
Description of problem:

Tried to install FC5t1 with the installer disk (no rpms) and anaconda crashed,
but offered to supply a bug report which I'll attach as it is quite large.

Comment 1 Rodd Clarkson 2005-12-07 23:04:13 UTC
Created attachment 122009 [details]
Anaconda Dump Text

Comment 2 Chris Lumens 2005-12-08 19:09:27 UTC

*** This bug has been marked as a duplicate of 173953 ***


Note You need to log in before you can comment on or make changes to this bug.