Bug 175490 - kernel
kernel
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
4
powerpc Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
: 175491 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-11 16:29 EST by serge lacroute
Modified: 2015-01-04 17:23 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-12 17:42:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description serge lacroute 2005-12-11 16:29:54 EST
Description of problem:
I possede an imac 1.9ghz the fedora core does not seem booter.the kernel panic

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Dave Jones 2005-12-12 17:40:19 EST
*** Bug 175491 has been marked as a duplicate of this bug. ***
Comment 2 Dave Jones 2005-12-12 17:42:06 EST
Install time problems usually aren't fixable.  Try FC5 test1 instead.

Note You need to log in before you can comment on or make changes to this bug.