Bug 175577 - Update to 3.1.0
Summary: Update to 3.1.0
Status: CLOSED DUPLICATE of bug 174582
Alias: None
Product: Fedora
Classification: Fedora
Component: valgrind   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-12 22:35 UTC by David Woodhouse
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-12 23:37:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
GNU Compiler Collection 25248 None None None Never

Description David Woodhouse 2005-12-12 22:35:23 UTC
Updating to 3.1.0 will add powerpc support.

Comment 1 Jakub Jelinek 2005-12-12 23:37:46 UTC

*** This bug has been marked as a duplicate of 174582 ***

Comment 2 David Woodhouse 2005-12-13 08:20:34 UTC
174582 is for FC4; this was for rawhide. But assuming an updated package gets
shipped in both FC4 and rawhide, I suppose the difference doesn't matter much.


Note You need to log in before you can comment on or make changes to this bug.