Bug 175717 - driver i810 does not work with intel 915 GM
Summary: driver i810 does not work with intel 915 GM
Status: CLOSED DUPLICATE of bug 175713
Alias: None
Product: Fedora
Classification: Fedora
Component: xorg-x11-drivers (Show other bugs)
(Show other bugs)
Version: 4
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: X/OpenGL Maintenance List
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-14 10:11 UTC by Steffen
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-14 16:12:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Steffen 2005-12-14 16:12:45 UTC

*** This bug has been marked as a duplicate of 175713 ***


Note You need to log in before you can comment on or make changes to this bug.