Bug 175721 - driver i810 does not work with intel 915 GM
Summary: driver i810 does not work with intel 915 GM
Status: CLOSED DUPLICATE of bug 175713
Alias: None
Product: Fedora
Classification: Fedora
Component: xorg-x11-drivers
Version: 4
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: X/OpenGL Maintenance List
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-14 10:18 UTC by Steffen
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-12-14 16:14:50 UTC


Attachments (Terms of Use)

Description Steffen 2005-12-14 16:14:50 UTC

*** This bug has been marked as a duplicate of 175713 ***


Note You need to log in before you can comment on or make changes to this bug.