Bug 176103 - HWCERT: Powerlite 6010
Summary: HWCERT: Powerlite 6010
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: analyzer   
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Will Woods
URL:
Whiteboard: Powerlite
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-19 14:22 UTC by Gajalakshmi
Modified: 2007-08-22 21:21 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-02 09:15:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gajalakshmi 2005-12-19 14:22:17 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Powerlite
Model:          6010
Vendor:         HCL Infosystems Ltd.
Category:       Laptop
Reporter:       gajamano@hclinsys.com
Kernel Version: kernel-2.6.9-11.EL

File Uploaded:
rhr2-Powerlite-6010-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/a8ca08ccb806dc2a8a5fdaaa0cd85ac8/rhr2-Powerlite-6010-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   AUDIO
    FAILED   SOCKET
    PASSED   INFO
    FAILED   USB
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE

Comment 1 S. Lele 2005-12-26 13:18:03 UTC
bz#176213 also seems to be for Powerlite 6010. Please confirm if this request
should be closed.

Comment 2 Gajalakshmi 2005-12-29 10:04:39 UTC
Yes Please close this issue

Comment 3 S. Lele 2005-12-29 10:55:37 UTC
As per comment#2, this request will be closed.

Comment 4 S. Lele 2005-12-29 10:58:43 UTC

*** This bug has been marked as a duplicate of 176213 ***

Comment 5 S. Lele 2005-12-29 11:02:05 UTC

*** This bug has been marked as a duplicate of 176213 ***


Note You need to log in before you can comment on or make changes to this bug.