Bug 176112 - perl-libwww-perl: update request to 5.805
perl-libwww-perl: update request to 5.805
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: perl-libwww-perl (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jason Vas Dias
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-19 11:20 EST by Jose Pedro Oliveira
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-19 13:37:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jose Pedro Oliveira 2005-12-19 11:20:43 EST
Description of problem:
Latest libwww-perl version in CPAN: 5.805

Version-Release number of selected component (if applicable):
Rawhide: perl-libwww-perl-5.803-2.1.src.rpm
  
Expected results:
perl-libwww-perl-5.805 in rawhide

Additional info:
libwww-perl CPAN homepage:
http://search.cpan.org/dist/libwww-perl/

Diff from libwww-perl-5.803 to libwww-perl-5.805
http://search.cpan.org/diff?from=libwww-perl-5.803&to=libwww-perl-5.805
Comment 1 Jason Vas Dias 2005-12-19 13:37:06 EST
Thanks - perl-libwww-perl-5.805-1 is now in rawhide-20051219 .

Note You need to log in before you can comment on or make changes to this bug.