Bug 176183 - libeXosip2 upgrade to 2.2.2
libeXosip2 upgrade to 2.2.2
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: libeXosip2 (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeffrey C. Ollie
Fedora Extras Quality Assurance
http://antisip.com/download/libeXosip...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-19 15:59 EST by Yan Morin
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-05 00:06:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Yan Morin 2005-12-19 15:59:54 EST
Description of problem: 
New release 
 
Version-Release number of selected component (if applicable): 
2.2.2 
 
How reproducible: 
always 
 
Steps to Reproduce: 
1. ./configure --disable-josua 
2. make 
3. make install

Note You need to log in before you can comment on or make changes to this bug.