Bug 176215 - Spanish gimp-print-cups PPD's have incorrect *LanguageVersion value
Summary: Spanish gimp-print-cups PPD's have incorrect *LanguageVersion value
Status: CLOSED DUPLICATE of bug 176214
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: gimp-print   
(Show other bugs)
Version: 4.0
Hardware: i386 Linux
medium
low
Target Milestone: ---
: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-20 10:00 UTC by Robert van den Aker
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-20 19:17:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Robert van den Aker 2005-12-20 19:17:56 UTC

*** This bug has been marked as a duplicate of 176214 ***


Note You need to log in before you can comment on or make changes to this bug.