This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 176237 - HWCERT: Sun Ultra 40 Workstation
HWCERT: Sun Ultra 40 Workstation
Status: CLOSED DUPLICATE of bug 176235
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Richard Li
http://www.sun.com/desktop/workstatio...
Ultra 40
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-20 08:45 EST by Sun Certifications
Modified: 2007-08-22 17:23 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-30 15:17:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Sun Certifications 2005-12-20 08:45:36 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Sun
Model:          Ultra 40 Workstation
Vendor:         
Category:       Desktop/Workstation
Reporter:       sun-linux-cert@sun.com
Kernel Version: kernel-smp-2.6.9-22.EL

File Uploaded:
rhr2-Sun-Ultra_40_Workstation-Nahant_Update_2_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/a5f210ac7e6a1702096483ff7b05c43c/rhr2-Sun-Ultra_40_Workstation-Nahant_Update_2_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   MEMORY
1   PASSED   INFO
    PASSED   CORE
2   PASSED   INFO
    PASSED   NETWORK
3   PASSED   USB
    PASSED   INFO
    PASSED   AUDIO
    PASSED   VIDEO
    PASSED   STORAGE
    FAILED   CDROM
4   PASSED   INFO
    FAILED   CDROM
5   PASSED   INFO
    FAILED   CDROM
7   PASSED   INFO
    FAILED   CDROM
8   PASSED   INFO
    FAILED   CDROM
9   PASSED   INFO
    PASSED   CDROM
Comment 1 David Aquilina 2006-01-30 15:17:11 EST

*** This bug has been marked as a duplicate of 176235 ***

Note You need to log in before you can comment on or make changes to this bug.