Bug 176474 - Hardcoded disttag in release
Summary: Hardcoded disttag in release
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: iiimf-le-simplehangul   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-12-23 06:35 UTC by Ignacio Vazquez-Abrams
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-13 19:19:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ignacio Vazquez-Abrams 2005-12-23 06:35:31 UTC
The disttag is hardcoded in the release.

Comment 1 Warren Togami 2006-01-13 19:19:25 UTC
Removing from distro because nobody bothered to submit iiimf for FE5 after it
was removed from Core.


Note You need to log in before you can comment on or make changes to this bug.