Bug 176481 - HWCERT: Samsung ZSS370X
HWCERT: Samsung ZSS370X
Status: CLOSED DUPLICATE of bug 171077
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Richard Li
http://www.sec.co.kr/PCS.svl?CMD=Last...
Samsung
:
Depends On:
Blocks: 171077
  Show dependency treegraph
 
Reported: 2005-12-23 02:32 EST by S. Lele
Modified: 2007-08-22 17:44 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-10 01:49:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description S. Lele 2005-12-23 02:32:14 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           Samsung
Model:          ZSS370X
Vendor:         
Category:       Server
Reporter:       slele@redhat.com
Kernel Version: kernel-smp-2.4.21-4.EL

File Uploaded:
rhr2-Samsung-ZSS370X-Redhat_Linux_3_0_results-network.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/c0797018a91da557a017675fa8755017/rhr2-Samsung-ZSS370X-Redhat_Linux_3_0_results-network.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   VIDEO
    PASSED   FLOPPY
    PASSED   CDROM
1   PASSED   INFO
11   PASSED   INFO
    FAILED   CORE
12   PASSED   INFO
    FAILED   NETWORK
2   PASSED   INFO
20   PASSED   INFO
    PASSED   VIDEO
21   PASSED   INFO
    PASSED   MEMORY
22   PASSED   INFO
    PASSED   FLOPPY
23   PASSED   INFO
    PASSED   STORAGE
24   PASSED   INFO
    PASSED   CDROM
25   FAILED   INFO
    FAILED   CORE
26   FAILED   USB
    PASSED   INFO
27   PASSED   USB
    PASSED   INFO
28   FAILED   INFO
    FAILED   CORE
29   PASSED   INFO
    FAILED   NETWORK
3   PASSED   INFO
31   PASSED   INFO
    FAILED   NETWORK
32   PASSED   INFO
    PASSED   CORE
4   PASSED   INFO
    PASSED   STORAGE
    PASSED   MEMORY
5   FAILED   USB
    FAILED   INFO
6   PASSED   USB
    PASSED   INFO
7   PASSED   INFO
8   FAILED   INFO
9   PASSED   INFO
Comment 1 S. Lele 2005-12-23 02:37:45 EST
The first rpm uploaded in this request is actually the same test rpm attached in
comment#18 of bz#171077. Due to some reason, as this test rpm can not be
uploaded through bz#171077, it is uploaded through this new request.
Comment 4 S. Lele 2006-01-10 01:49:40 EST

*** This bug has been marked as a duplicate of 171077 ***

Note You need to log in before you can comment on or make changes to this bug.