Bug 176503 - Missing BuildRequires
Missing BuildRequires
Status: CLOSED DUPLICATE of bug 163032
Product: Fedora
Classification: Fedora
Component: cyrus-sasl (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2005-12-23 13:58 EST by Ignacio Vazquez-Abrams
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-12-27 17:37:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Ignacio Vazquez-Abrams 2005-12-23 13:58:26 EST
The spec file is missing:

BuildRequires: groff
Comment 1 Nalin Dahyabhai 2005-12-27 17:37:58 EST
This one's fixed in Raw Hide, marking as a duplicate.

*** This bug has been marked as a duplicate of 163032 ***

Note You need to log in before you can comment on or make changes to this bug.