Bug 176702 - OOO crashes handling some images
OOO crashes handling some images
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
4
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Caolan McNamara
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-30 06:17 EST by Julio Sanchez Fernandez
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-30 14:51:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marius Andreiana 2005-12-30 14:51:27 EST
Julio, please submit more details next time and only one bug report instead of 4
Comment 1 Julio Sanchez Fernandez 2006-01-02 03:03:56 EST
Sorry, you *!%&/ server was puking with a server error using the normal form,
the report was sent complete with all details, only your server was misbehaving.

I did not notice they were posted in part, since I had no feedback except an
error message.  I had to use the expert form and that one succeeded.

Please fix your server.

Note You need to log in before you can comment on or make changes to this bug.