Bug 176768 - firstboot initial error : log attached
firstboot initial error : log attached
Status: CLOSED DUPLICATE of bug 175999
Product: Fedora
Classification: Fedora
Component: firstboot (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Chris Lumens
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-02 00:44 EST by Rahul Sundaram
Modified: 2013-03-13 01:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-04 10:34:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
firstboot auto log from /root (474 bytes, application/octet-stream)
2006-01-02 00:44 EST, Rahul Sundaram
no flags Details

  None (edit)
Description Rahul Sundaram 2006-01-02 00:44:41 EST
Description of problem:

Did a net installation today and got this on the welcome screen in firstboot.
installation and rest of firstboot proceeded normally


How reproducible:

havent checked


Actual results:

got this error and log attached

Expected results:

No errors on firstboot

Expected results:


Additional info:
Comment 1 Rahul Sundaram 2006-01-02 00:44:41 EST
Created attachment 122681 [details]
firstboot auto log from /root
Comment 2 Chris Lumens 2006-01-03 12:59:39 EST
Could you attach /tmp/firstboot-crash.log, if it exists?
Comment 3 Rahul Sundaram 2006-01-03 15:46:57 EST
It doesnt exist in the system that this error occured. If you need any other
details do let me know
Comment 4 Chris Lumens 2006-01-04 10:34:30 EST

*** This bug has been marked as a duplicate of 175999 ***

Note You need to log in before you can comment on or make changes to this bug.