Bug 176792 - Standard for configuration files format
Standard for configuration files format
Status: CLOSED DUPLICATE of bug 176794
Product: Fedora
Classification: Fedora
Component: filesystem (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Mike McLean
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2006-01-02 15:30 EST by Pedro Bezunartea
Modified: 2014-03-16 22:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-01-02 18:11:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Nalin Dahyabhai 2006-01-02 18:11:24 EST

*** This bug has been marked as a duplicate of 176794 ***

Note You need to log in before you can comment on or make changes to this bug.