Bug 17716 - file not found
file not found
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: netscape-alpha (Show other bugs)
7.3
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-09-19 13:23 EDT by Richard D. Payne
Modified: 2014-03-16 22:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-19 13:23:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard D. Payne 2000-09-19 13:23:21 EDT
The first time I ran Netscape it tried to open "/usr/doc/HTML/index.html",
it seems /usr/doc
has been moved to /usr/share/doc so the page wasn't found.
Comment 1 Bill Nottingham 2000-10-17 00:50:53 EDT
This will be fixed in 4.75-2, which should be in the next
rawhide release.

Note You need to log in before you can comment on or make changes to this bug.