Bug 177181 - HWCERT: Intel Corporation Intel Server Platform SR6850HW4
Summary: HWCERT: Intel Corporation Intel Server Platform SR6850HW4
Status: CLOSED DUPLICATE of bug 177179
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
(Show other bugs)
Version: 2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Will Woods
URL: http://support.intel.com/support/moth...
Whiteboard: Server Platform
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-01-07 00:25 UTC by Kevin Connelly
Modified: 2007-08-22 21:50 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-16 14:20:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kevin Connelly 2006-01-07 00:25:18 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Intel Corporation
Model:          Intel Server Platform SR6850HW4
Vendor:         Intel
Category:       Server
Reporter:       kevin.t.connelly@intel.com
Kernel Version: kernel-smp-2.6.9-22.EL

File Uploaded:
rhr2-Intel_Corporation-Intel_Server_Platform_SR6850HW4-Nahant_Update_2_results-1.noarch-pot-x86.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/728f08285f4349a68c20f8499a098cf3/rhr2-Intel_Corporation-Intel_Server_Platform_SR6850HW4-Nahant_Update_2_results-1.noarch-pot-x86.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   CDROM
    PASSED   INFO
    PASSED   USB
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE

Comment 1 Rob Landry 2006-01-16 14:20:22 UTC
Merging into 177179

*** This bug has been marked as a duplicate of 177179 ***


Note You need to log in before you can comment on or make changes to this bug.