Bug 17742 - Trouble with traceroute and source routing.
Trouble with traceroute and source routing.
Status: CLOSED DUPLICATE of bug 16281
Product: Red Hat Linux
Classification: Retired
Component: traceroute (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Crutcher Dunnavant
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-09-20 05:21 EDT by Need Real Name
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-21 10:28:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-09-20 05:21:45 EDT
It seems that the traceroute shipped with redhat linux 6.2 has a trouble 
when it comes to source routing. 

With redhat 5.2, resolution is a trouble when source routing with 
traceroute.
Comment 1 Jeff Johnson 2000-10-04 15:21:23 EDT

*** This bug has been marked as a duplicate of 16281 ***

Note You need to log in before you can comment on or make changes to this bug.