Bug 17767 - cipcb.o unresolved symbols
Summary: cipcb.o unresolved symbols
Status: CLOSED DUPLICATE of bug 17475
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 7.3
Hardware: alpha Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-09-21 14:10 UTC by Gene Czarcinski
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-21 14:10:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gene Czarcinski 2000-09-21 14:10:53 UTC
During bootup, the following messages occur:

depmod: Unresolved symbols in /lib/modules/2.2.16-24/net/cipcb.o

Comment 1 Bill Nottingham 2000-11-04 07:31:57 UTC

*** This bug has been marked as a duplicate of 17475 ***


Note You need to log in before you can comment on or make changes to this bug.